Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-0267

Overview

Vulnerability Score 9.0 9.0
CVE Id CVE-2006-0267
Last Modified 22 Oct 2012 09:56:06
Published 18 Jan 2006 06:03:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2006-0267

Summary

Unspecified vulnerability in the Query Optimizer component of Oracle Database server 9.2.0.6 and 10.1.0.4 has unspecified impact and attack vectors, as identified by Oracle Vuln# DB20.

Vulnerable Systems

Application

  • Oracle Database Server 10.1.0.4

  • Oracle Database Server 9.2.0.6


References

CERT-VN - VU#545804

CONFIRM - http://www.oracle.com/technology/deploy/security/pdf/cpujan2006.html

XF - oracle-january2006-update(24321)

VUPEN - ADV-2006-0323

VUPEN - ADV-2006-0243

BID - 16287

SECTRACK - 1015499

SECUNIA - 18608

SECUNIA - 18493

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpujan2006-082403.html


Last Updated: 27 May 2016 10:42:32