Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-0290

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2006-0290
Last Modified 22 Oct 2012 09:56:10
Published 18 Jan 2006 06:03:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2006-0290

Summary

Unspecified vulnerability in Oracle Database Server 9.2.0.7, Application Server 9.0.4.2 and 10.1.2.1, Collaboration Suite Release 2, version 9.0.4.2 (Oracle9i), and E-Business Suite and Applications 11.5.10 has unspecified impact and attack vectors, as identified by Oracle Vuln# WF01 in the Oracle Workflow Cartridge component.

Vulnerable Systems

Application

  • Oracle Application Server 10.1.2.1

  • Oracle Application Server 9.0.4.2

  • Oracle Collaboration Suite 9.0.4.2

  • Oracle Database Server 9.2.0.7

  • Oracle E-business Suite 11.5.10


References

CERT-VN - VU#545804

CONFIRM - http://www.oracle.com/technology/deploy/security/pdf/cpujan2006.html

XF - oracle-january2006-update(24321)

VUPEN - ADV-2006-0323

VUPEN - ADV-2006-0243

BID - 16287

SECTRACK - 1015499

SECUNIA - 18608

SECUNIA - 18493

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpujan2006-082403.html


Last Updated: 27 May 2016 10:51:47