Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-0415

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2006-0415
Last Modified 05 Sep 2008 04:59:11
Published 25 Jan 2006 06:03:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2006-0415

Summary

Cross-site scripting (XSS) vulnerability in index.php in SleeperChat 0.3f and earlier allows remote attackers to inject arbitrary web script or HTML via the pseudo parameter.

Vulnerable Systems

Application

  • Sleeperchat 0.3f


References

BID - 16363

SECTRACK - 1015525

XF - sleeperchat-index-xss(24300)

OSVDB - 22784


Last Updated: 27 May 2016 10:41:38