Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-0467

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2006-0467
Last Modified 07 Mar 2011 12:00:00
Published 30 Jan 2006 09:03:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2006-0467

Summary

Unspecified vulnerability in Pioneers (formerly gnocatan) before 0.9.49 allows remote attackers to cause a denial of service (application crash) via long chat messages.

Vulnerable Systems

Application

  • Pioneers 0.9.49


References

XF - pioneers-chat-message-dos(24383)

DEBIAN - DSA-964

SECUNIA - 18692

SECUNIA - 18647

VUPEN - ADV-2006-0376

BID - 16429

CONFIRM - http://bugs.debian.org/cgi-bin/bugreport.cgi?bug=350237


Last Updated: 27 May 2016 10:41:40