Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-0487

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2006-0487
Last Modified 03 Jan 2013 12:00:00
Published 31 Jan 2006 09:02:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2006-0487

Summary

Multiple unspecified vulnerabilities in Tumbleweed MailGate Email Firewall (EMF) 6.x allow remote attackers to (1) trigger temporarily incorrect processing of an e-mail message under "extremely heavy loads" and (2) cause an "increased number of missed spam" during "spam outbreaks."

Vulnerable Systems

Application

  • Tumbleweed Mailgate Email Firewall 6.0

  • Tumbleweed Mailgate Email Firewall 6.1

  • Tumbleweed Mailgate Email Firewall 6.2


References

BUGTRAQ - 20060121 Tumbleweed EMF 6.x Processing Issues


Last Updated: 27 May 2016 10:51:49