Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-0516

Overview

Vulnerability Score 2.1 2.1
CVE Id CVE-2006-0516
Last Modified 07 Mar 2011 09:30:13
Published 02 Feb 2006 06:02:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector LOCAL
Access Complexity LOW
Authentication NONE

CVE-2006-0516

Summary

Unspecified vulnerability in the kernel processing in Solaris 10 64 bit platform, when running in 64-bit mode, allows local users to cause a denial of service (system panic) via unknown attack vectors.

Vulnerable Systems

Operating System

  • Sun Solaris 10.0


References

VUPEN - ADV-2006-0394

SUNALERT - 102149

SECUNIA - 18671

XF - solaris-x64-kernel-dos(24395)

BID - 16460

SECTRACK - 1015557


Last Updated: 27 May 2016 10:41:40