Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-1063

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2006-1063
Last Modified 07 Mar 2011 09:31:53
Published 07 Mar 2006 04:06:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2006-1063

Summary

Unspecified vulnerability in Lurker 2.0 and earlier allows remote attackers to create or overwrite files in any writable directory that is named "mbox".

Vulnerable Systems

Application

  • Lurker 0.1a

  • Lurker 0.2


References

CONFIRM - http://sourceforge.net/project/shownotes.php?release_id=399034&group_id=8168

SECUNIA - 19136

VUPEN - ADV-2006-0850

MLIST - [Lurker-users] 20060302 Serious security vulnerabilities found

XF - lurker-mbox-error(25153)

BID - 17003

OSVDB - 23695

DEBIAN - DSA-999

SECUNIA - 19145


Last Updated: 27 May 2016 10:41:54