Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-1178

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2006-1178
Last Modified 07 Mar 2011 09:32:20
Published 28 Jul 2006 09:04:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2006-1178

Summary

Tamarack MMSd before 7.992 allows remote attackers to cause a denial of service (crash) via malformed RFC1006 (OSI over TCP/IP) packets.

Vulnerable Systems

Application

  • Tamarack Consulting Tamarack Mmsd 7.991


References

CERT-VN - VU#372878

XF - tamarack-mmsd-packet-dos(28053)

VUPEN - ADV-2006-3080

CONFIRM - http://www.kb.cert.org/vuls/id/JGEI-6RZPUT

BID - 19202

SECTRACK - 1016734


Last Updated: 27 May 2016 10:41:58