Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-1373

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2006-1373
Last Modified 07 Mar 2011 09:32:54
Published 23 Mar 2006 09:02:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2006-1373

Summary

Cross-site scripting (XSS) vulnerability in status_image.php in PHP Live! 3.0 allows remote attackers to inject arbitrary web script or HTML via the base_url parameter.

Vulnerable Systems

Application

  • Php Live 2.8.1

  • Php Live 3.0


References

VUPEN - ADV-2006-1054

BID - 17184

BUGTRAQ - 20060322 PHP Live! XSS status_image.php

SECUNIA - 19340

XF - phplive-statusimage-xss(25386)


Last Updated: 27 May 2016 10:42:02