Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-1396

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2006-1396
Last Modified 07 Mar 2011 09:32:59
Published 26 Mar 2006 06:06:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2006-1396

Summary

Multiple cross-site scripting (XSS) vulnerabilities in Cholod MySQL Based Message Board allow remote attackers to inject arbitrary web script or HTML via unknown vectors. NOTE: the provenance of this information is unknown; the details are obtained from third party information.

Vulnerable Systems

Application

  • Cholod Mysql Based Message Board


References

VUPEN - ADV-2006-1153

BID - 17223

XF - cholod-mb-xss(25518)

SECUNIA - 19439


Last Updated: 27 May 2016 10:42:02