Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-3297

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2006-3297
Last Modified 07 Mar 2011 09:38:17
Published 28 Jun 2006 09:05:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2006-3297

Summary

Cross-site scripting (XSS) vulnerability in error.php in UebiMiau Webmail 2.7.10 and earlier allows remote attackers to inject arbitrary web script or HTML via the icq parameter. NOTE: the provenance of this information is unknown; the details are obtained solely from third party information.

Vulnerable Systems

Application

  • Uebimiau 2.7.10

  • Uebimiau 2.7.2


References

XF - uebimiau-multiple-scripts-xss(27371)

VUPEN - ADV-2006-2513


Last Updated: 27 May 2016 10:42:57