Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-3576

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2006-3576
Last Modified 05 Sep 2008 05:07:30
Published 13 Jul 2006 06:05:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2006-3576

Summary

SQL injection vulnerability in search.php in SenseSites CommonSense CMS 5.0 allows remote attackers to execute arbitrary SQL commands via the Date parameter. NOTE: the provenance of this information is unknown; the details are obtained from third party information.

Vulnerable Systems

Application

  • Sensesites Commonsense Cms 5.0


References

BID - 18893


Last Updated: 27 May 2016 10:43:02