Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2006-3661

Overview

Vulnerability Score 2.6 2.6
CVE Id CVE-2006-3661
Last Modified 05 Sep 2008 05:07:43
Published 18 Jul 2006 11:47:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity HIGH
Authentication NONE

CVE-2006-3661

Summary

Cross-site scripting (XSS) vulnerability in Index.PHP in CuteNews 1.4.5 allows remote attackers to inject arbitrary web script or HTML via unknown vectors. NOTE: the provenance of this information is unknown; the details are obtained from third party information.

Vulnerable Systems

Application

  • Cutephp Cutenews 1.4.5


References

MISC - http://www.virangar.org

BID - 18918


Last Updated: 27 May 2016 10:43:05