Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2007-4491

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2007-4491
Last Modified 15 Nov 2008 12:00:00
Published 22 Aug 2007 08:17:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2007-4491

Summary

SQL injection vulnerability in uyeler2.php in Gurur haber 2.0 allows remote attackers to execute arbitrary SQL commands via the id parameter.

Vulnerable Systems

Application

  • Gurur Haber 2.0


References

XF - gurur-uyeler2-sql-injection(36114)

BID - 25368

BUGTRAQ - 20070820 Gurur Haber v2.0

SREASON - 3049

OSVDB - 38333


Last Updated: 27 May 2016 10:45:53