Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2007-4574

Overview

Vulnerability Score 4.7 4.7
CVE Id CVE-2007-4574
Last Modified 21 Aug 2010 12:00:00
Published 23 Oct 2007 06:46:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity MEDIUM
Authentication NONE

CVE-2007-4574

Summary

Unspecified vulnerability in the "stack unwinder fixes" in kernel in Red Hat Enterprise Linux 5, when running on AMD64 and Intel 64, allows local users to cause a denial of service via unknown vectors.

Vulnerable Systems

Operating System

  • Redhat Enterprise Linux 5.0


References

REDHAT - RHSA-2007:0940

BID - 26158

SECTRACK - 1018844

SECUNIA - 27322

OSVDB - 45489


Last Updated: 27 May 2016 10:45:54