Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2007-5443

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2007-5443
Last Modified 15 Nov 2008 02:00:59
Published 14 Oct 2007 02:17:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2007-5443

Summary

Multiple cross-site scripting (XSS) vulnerabilities in CMS Made Simple 1.1.3.1 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors related to (1) the anchor tag and (2) listtags.

Vulnerable Systems

Application

  • Cmsmadesimple Cms Made Simple 1.1.3.1


References

BUGTRAQ - 20071010 Several vulnerabilities in CMS Made Simple 1.1.3.1

OSVDB - 42472

OSVDB - 42471

CONFIRM - http://blog.cmsmadesimple.org/2007/10/07/announcing-cms-made-simple-1141/

SREASON - 3223


Last Updated: 27 May 2016 10:46:10