Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2007-5716

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2007-5716
Last Modified 07 Mar 2011 10:01:11
Published 30 Oct 2007 05:46:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2007-5716

Summary

Unspecified vulnerability in the Internet Protocol (IP) functionality in Sun Solaris 10 allows local users to cause a denial of service (panic) via unspecified vectors, probably related to a UDP packet.

Vulnerable Systems

Operating System

  • Sun Solaris 10.0


References

SUNALERT - 103087

VUPEN - ADV-2007-3653

OSVDB - 40816

XF - solaris-ip7p-dos(38148)

SECTRACK - 1018870

BID - 26248

SUNALERT - 200851

SECUNIA - 27395


Last Updated: 27 May 2016 10:46:14