Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2007-5963

Overview

Vulnerability Score 4.7 4.7
CVE Id CVE-2007-5963
Last Modified 07 Mar 2011 10:01:34
Published 19 Dec 2007 06:46:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity MEDIUM
Authentication NONE

CVE-2007-5963

Summary

Unspecified vulnerability in kdebase allows local users to cause a denial of service (KDM login inaccessible, or resource consumption) via unknown vectors.

Vulnerable Systems

Operating System

  • Kde


References

CONFIRM - https://issues.rpath.com/browse/RPL-1992

VUPEN - ADV-2007-4267

BUGTRAQ - 20071218 rPSA-2007-0268-1 kdebase

FEDORA - FEDORA-2008-1283

FEDORA - FEDORA-2008-1264

MANDRIVA - MDVSA-2009:017

SECUNIA - 28751

OSVDB - 41395

XF - kdm-image-configuration-dos(39168)

BID - 26909

CONFIRM - http://wiki.rpath.com/wiki/Advisories:rPSA-2007-0268

SREASON - 3469

SECUNIA - 28181

SECUNIA - 28104


Last Updated: 27 May 2016 10:46:20