Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2007-6463

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2007-6463
Last Modified 15 Nov 2008 02:04:43
Published 19 Dec 2007 07:46:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2007-6463

Summary

Multiple cross-site scripting (XSS) vulnerabilities in the admin panel in PHP Real Estate Classifieds allow remote attackers to inject arbitrary web script or HTML via unspecified "text areas/boxes."

Vulnerable Systems

Application

  • Php Real Estate Script Classifieds


References

CONFIRM - http://phprealestatescript.com/PHPREC-121707-646PM-PATCH.zip

OSVDB - 43708


Last Updated: 27 May 2016 10:46:31