Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2007-6425

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2007-6425
Last Modified 07 Mar 2011 10:02:42
Published 23 Jan 2008 04:00:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2007-6425

Summary

Unspecified vulnerability in HP-UX B.11.31, when running ARPA Transport, allows remote attackers to cause a denial of service via unknown vectors.

Vulnerable Systems

Operating System

  • Hp-ux 11.31


References

VUPEN - ADV-2008-0262

HP - HPSBUX02306

XF - hpux-arpa-transport-dos(39858)

SECTRACK - 1019260

SECUNIA - 28612

HP - SSRT071463

Related Patches

HP-UX PHNE_43412 11.31 cumulative ARPA Transport patch

HP-UX PHNE_44266 11.31 cumulative ARPA Transport patch


Last Updated: 27 May 2016 10:47:27