Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-0215

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2008-0215
Last Modified 07 Mar 2011 10:04:09
Published 11 Feb 2008 09:00:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-0215

Summary

Multiple unspecified vulnerabilities in HP Storage Essentials Storage Resource Management (SRM) before 6.0.0 allow remote attackers to obtain unspecified access to a managed device via unknown attack vectors.

Vulnerable Systems

Application

  • Hp Storage Essentials Srm Enterprise 5.1.3

  • Hp Storage Essentials Srm Standard 5.1.3


References

VUPEN - ADV-2008-0440

SECTRACK - 1019312

BID - 27643

SECUNIA - 28813

HP - SSRT071474

HP - HPSBST02302


Last Updated: 27 May 2016 10:47:28