Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-0500

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2008-0500
Last Modified 07 Mar 2011 10:04:48
Published 30 Jan 2008 05:00:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-0500

Summary

Multiple unspecified vulnerabilities in Mambo LaiThai 4.5.5 have unknown impact and attack vectors related to (1) mod_login and (2) mod_template_chooser.

Vulnerable Systems

Application

  • Mamboxchange Laithai 4.5.5


References

BID - 27483

VUPEN - ADV-2008-0316

CONFIRM - http://sourceforge.net/project/shownotes.php?group_id=192544&release_id=571300

SECUNIA - 28652

XF - mambo-laithai-multiple-unspecified(40014)


Last Updated: 27 May 2016 10:46:50