Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-0711

Overview

Vulnerability Score 7.8 7.8
CVE Id CVE-2008-0711
Last Modified 29 Oct 2012 11:07:03
Published 08 Apr 2008 02:05:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-0711

Summary

Unspecified vulnerability in the embedded management console in HP iLO-2 Management Processors (iLO-2 MP), as used in Integrity Servers rx2660, rx3600, and rx6600, and Integrity Blade Server model bl860c, allows remote attackers to cause a denial of service via unknown vectors.

Vulnerable Systems


References

HP - HPSBMA02327

VUPEN - ADV-2008-1132

SECTRACK - 1019795

BID - 28673

SREASON - 3804

SECUNIA - 29718

XF - hp-integrityserver-ilo2mp-console-dos(41696)

HP - SSRT071455


Last Updated: 27 May 2016 11:01:17