Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-0860

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2008-0860
Last Modified 07 Mar 2011 10:05:34
Published 20 Feb 2008 07:44:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-0860

Summary

Unspecified vulnerability in the AVG plugin in Kerio MailServer before 6.5.0 has unspecified impact via unknown remote attack vectors related to null DACLs.

Vulnerable Systems

Application

  • Kerio Avg Plugin

  • Kerio Mailserver 6.4.2


References

VUPEN - ADV-2008-0594

SECTRACK - 1019428

BID - 27868

CONFIRM - http://www.kerio.com/kms_history.html

SECUNIA - 29021


Last Updated: 27 May 2016 10:46:57