Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-0903

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2008-0903
Last Modified 07 Mar 2011 10:05:38
Published 22 Feb 2008 04:44:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2008-0903

Summary

Unspecified vulnerability in the BEA WebLogic Server and Express proxy plugin, as distributed before November 2007 and before 9.2 MP3 and 10.0 MP2, allows remote attackers to cause a denial of service (web server crash) via a crafted URL.

Vulnerable Systems

Application

  • Bea Systems Weblogic Express 10.0

  • Bea Systems Weblogic Server 10.0


References

BEA - BEA08-199.00

VUPEN - ADV-2008-0608

SECTRACK - 1019450

SECUNIA - 29041


Last Updated: 27 May 2016 10:46:58