Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-2170

Overview

Vulnerability Score 7.1 7.1
CVE Id CVE-2008-2170
Last Modified 05 Sep 2008 12:00:00
Published 13 May 2008 06:20:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2008-2170

Summary

Unspecified vulnerability in Century routers allows remote attackers to cause a denial of service (dropped session) via crafted BGP UPDATE messages, leading to route flapping, possibly a related issue to CVE-2007-6372.

Vulnerable Systems


References

CERT-VN - VU#929656

BID - 28999


Last Updated: 27 May 2016 10:47:46