Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-3250

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2008-3250
Last Modified 19 Aug 2009 01:17:11
Published 21 Jul 2008 01:41:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-3250

Summary

SQL injection vulnerability in index.php in Arctic Issue Tracker 2.0.0 allows remote attackers to execute arbitrary SQL commands via the filter parameter.

Vulnerable Systems

Application

  • Arctictracker Arctic Issue Tracker 2.0.0


References

XF - arctic-index-sql-injection(43872)

BID - 30277

MILW0RM - 6113

MILW0RM - 6097

SREASON - 4017

SECUNIA - 31139


Last Updated: 27 May 2016 10:48:08