Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-4296

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2008-4296
Last Modified 29 Jan 2009 01:55:58
Published 27 Sep 2008 06:30:03
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-4296

Summary

The Cisco Linksys WRT350N with firmware 1.0.3.7 has "admin" as its default password for the "admin" account, which makes it easier for remote attackers to obtain access.

Vulnerable Systems


References

XF - linksys-admin-default-password(45588)

BUGTRAQ - 20080926 Linksys/Cisco WRT350N 1.0.3.7 Insecure Samba Static Configuration

SREASON - 4319


Last Updated: 27 May 2016 10:48:27