Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-4446

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2008-4446
Last Modified 10 Oct 2008 02:03:02
Published 06 Oct 2008 03:54:36
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2008-4446

Summary

Cross-site scripting (XSS) vulnerability in Nucleus EUC-JP 3.31 SP1 and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Nucleus Cms Nucleus 3.31


References

XF - nucleuseucjp-unspecified-xss(45666)

BID - 31590

SECUNIA - 32123

JVNDB - JVNDB-2008-000066

JVN - JVN#92651529

CONFIRM - http://japan.nucleuscms.org/item/47

CONFIRM - http://japan.nucleuscms.org/bb/viewtopic.php?t=4131


Last Updated: 27 May 2016 10:48:30