Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-4506

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2008-4506
Last Modified 11 May 2011 12:00:00
Published 09 Oct 2008 02:00:01
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-4506

Summary

Unspecified vulnerability in IBM Lotus Quickr 8.1 before Fix pack 1 (8.1.0.1) allows a place manager to "demote or delete a place superuser group" via unknown vectors.

Vulnerable Systems

Application

  • Ibm Lotus Quickr 8.1


References

XF - lotus-quickr-placemanager-security-bypass(45694)

VUPEN - ADV-2008-2753

BID - 31608

CONFIRM - http://www-01.ibm.com/support/docview.wss?uid=swg27013341

SECUNIA - 32098


Last Updated: 27 May 2016 10:48:31