Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-5063

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2008-5063
Last Modified 05 Nov 2012 11:11:23
Published 13 Nov 2008 06:30:01
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-5063

Summary

PHP remote file inclusion vulnerability in Admin/ADM_Pagina.php in OTManager 2.4 allows remote attackers to execute arbitrary PHP code via a URL in the Tipo parameter.

Vulnerable Systems

Application

  • Otmanager 2.4


References

VUPEN - ADV-2008-3093

BID - 32235

MILW0RM - 7077

SREASON - 4586

SECUNIA - 32645

OSVDB - 49850


Last Updated: 27 May 2016 10:55:05