Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-5324

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2008-5324
Last Modified 02 Jul 2009 12:00:00
Published 04 Dec 2008 07:30:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2008-5324

Summary

Multiple cross-site scripting (XSS) vulnerabilities in CQ Web in IBM Rational ClearQuest 2007 before 2007D and 2008 before 2008B allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems

Application

  • Ibm Rational Clearquest 2007

  • Ibm Rational Clearquest 2008


References

AIXAPAR - PK69316


Last Updated: 27 May 2016 10:48:46