Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-5636

Overview

Vulnerability Score 6.8 6.8
CVE Id CVE-2008-5636
Last Modified 07 Mar 2011 10:14:52
Published 17 Dec 2008 12:30:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2008-5636

Summary

SQL injection vulnerability in cate.php in Lito Lite CMS, when magic_quotes_gpc is disabled, allows remote attackers to execute arbitrary SQL commands via the cid parameter.

Vulnerable Systems

Application

  • Lovedesigner Lito Lite Cms Nil


References

XF - litolite-cate-sql-injection(46923)

VUPEN - ADV-2008-3300

BID - 32538

MILW0RM - 7294

SREASON - 4779

SECUNIA - 32910


Last Updated: 27 May 2016 10:48:52