Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-5447

Overview

Vulnerability Score 5.5 5.5
CVE Id CVE-2008-5447
Last Modified 22 Oct 2012 10:56:46
Published 13 Jan 2009 09:30:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2008-5447

Summary

Unspecified vulnerability in the Oracle Enterprise Manager component in Oracle Enterprise Manager 10.2.0.4 allows remote authenticated users to affect confidentiality and integrity via unknown vectors.

Vulnerable Systems

Application

  • Oracle Enterprise Manager Grid Control 10g 10.2.0.4


References

CONFIRM - http://www.oracle.com/technology/deploy/security/critical-patch-updates/cpujan2009.html

VUPEN - ADV-2009-0115

SECTRACK - 1021569

BID - 33177

SECUNIA - 33525

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpujan2009-097901.html


Last Updated: 27 May 2016 10:49:42