Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-6267

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2008-6267
Last Modified 13 Mar 2009 01:45:35
Published 25 Feb 2009 06:30:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2008-6267

Summary

Cross-site scripting (XSS) vulnerability in detail.php in Multi Languages WebShop Online 1.02 allows remote attackers to inject arbitrary web script or HTML via the name parameter.

Vulnerable Systems

Application

  • Sadi Samami Multi Languages Webshop Online 1.02


References

XF - webshop-detail-xss(46370)

BID - 32092

MILW0RM - 6974


Last Updated: 27 May 2016 10:49:08