Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-6401

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2008-6401
Last Modified 19 Aug 2009 01:23:45
Published 06 Mar 2009 06:30:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-6401

Summary

SQL injection vulnerability in sayfa.php in JETIK-WEB allows remote attackers to execute arbitrary SQL commands via the kat parameter.

Vulnerable Systems

Application

  • Jetik-web -


References

XF - jetikweb-sayfa-sql-injection(45392)

BID - 31343

MILW0RM - 6542

SECUNIA - 31932


Last Updated: 27 May 2016 10:49:10