Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-6674

Overview

Vulnerability Score 5.0 5.0
CVE Id CVE-2008-6674
Last Modified 23 Apr 2009 01:57:42
Published 08 Apr 2009 06:30:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-6674

Summary

mailPage.asp in QuickerSite 1.8.5 allows remote attackers to flood e-mail accounts with messages via a large number of requests with a modified sEmail parameter.

Vulnerable Systems

Application

  • Quickersite 1.8.5


References

BID - 29524

MISC - http://www.bugreport.ir/index_39.htm

MISC - http://www.bugreport.ir/39/exploit.htm

SECUNIA - 30501


Last Updated: 27 May 2016 10:49:17