Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-6764

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2008-6764
Last Modified 28 Apr 2009 12:00:00
Published 28 Apr 2009 12:30:03
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2008-6764

Summary

Cross-site scripting (XSS) vulnerability in login.php in Silentum LoginSys 1.0.0 allows remote attackers to inject arbitrary web script or HTML via the message parameter.

Vulnerable Systems

Application

  • Hypersilence Silentum Loginsys 1.0.0


References

XF - silentumloginsys-login-xss(44925)

BID - 31055

OSVDB - 47940

SECUNIA - 31801

MISC - http://maximilianosoler.com.ar/vulns/XSS-Silentum_LoginSys.txt


Last Updated: 27 May 2016 10:49:20