Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-6860

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2008-6860
Last Modified 14 Jul 2009 12:00:00
Published 14 Jul 2009 10:30:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-6860

Summary

Xigla Software Absolute Poll Manager XE 4.1 allows remote attackers to bypass authentication and gain administrative access by setting a cookie to a certain value.

Vulnerable Systems

Application

  • Xigla Absolute Poll Manager Xe 4.1


References

XF - absolutepollmanagerxe-cookie-auth-bypass(46242)

BID - 32005

MILW0RM - 6883


Last Updated: 27 May 2016 10:49:22