Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2008-6973

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2008-6973
Last Modified 12 Sep 2009 01:22:25
Published 13 Aug 2009 02:30:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2008-6973

Summary

Multiple unspecified vulnerabilities in IBM WebSphere Commerce 6.0 before 6.0.0.7 have unknown impact and attack vectors.

Vulnerable Systems

Application

  • Ibm Websphere Commerce 6.0.0.1

  • Ibm Websphere Commerce 6.0.0.2

  • Ibm Websphere Commerce 6.0.0.3

  • Ibm Websphere Commerce 6.0.0.4

  • Ibm Websphere Commerce 6.0.0.5

  • Ibm Websphere Commerce 6.0.0.6


References

CONFIRM - http://www-01.ibm.com/support/docview.wss?uid=swg24021397

CONFIRM - http://publib.boulder.ibm.com/infocenter/wchelp/v6r0m0/topic/com.ibm.commerce.admin.doc/refs/rig_new_and_changed.htm

XF - websphere-commerce-multiple-unspecified(53084)


Last Updated: 27 May 2016 10:49:24