Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2009-0063

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2009-0063
Last Modified 06 Feb 2013 11:13:43
Published 24 Apr 2009 11:30:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2009-0063

Summary

Cross-site scripting (XSS) vulnerability in the Control Center in Symantec Brightmail Gateway Appliance before 8.0.1 allows remote authenticated users to inject arbitrary web script or HTML via unspecified vectors.

Vulnerable Systems


References

VUPEN - ADV-2009-1155

CONFIRM - http://www.symantec.com/business/security_response/securityupdates/detail.jsp?fid=security_advisory&pvid=security_advisory&year=2009&suid=20090423_01

SECTRACK - 1022116

XF - brightmail-controlcenter-xss(50074)

BID - 34641

SECUNIA - 34885

OSVDB - 53944

CONFIRM - http://www.symantec.com/security_response/securityupdates/detail.jsp?fid=security_advisory&pvid=security_advisory&year=2009&suid=20090423_01


Last Updated: 27 May 2016 11:01:48