Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2009-0208

Overview

Vulnerability Score 10.0 10.0
CVE Id CVE-2009-0208
Last Modified 27 Feb 2009 12:00:00
Published 26 Feb 2009 06:30:00
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2009-0208

Summary

Unspecified vulnerability in HP Virtual Rooms Client before 7.0.1, when running on Windows, allows remote attackers to execute arbitrary code via unknown vectors.

Vulnerable Systems

Application

  • Hp Virtual Rooms 6.0

  • Hp Virtual Rooms 7.0


References

HP - HPSBGN02410

HP - SSRT080135


Last Updated: 27 May 2016 10:50:00