Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2009-0425

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2009-0425
Last Modified 05 Feb 2009 12:00:00
Published 04 Feb 2009 07:30:00
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2009-0425

Summary

SQL injection vulnerability in index.php in Blue Eye CMS 1.0.0 and earlier allows remote attackers to execute arbitrary SQL commands via the clanek parameter.

Vulnerable Systems

Application

  • Blue Eye Cms 1.0.0


References

BID - 33303

MILW0RM - 7797


Last Updated: 27 May 2016 10:50:14