Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2009-0469

Overview

Vulnerability Score 7.5 7.5
CVE Id CVE-2009-0469
Last Modified 13 Mar 2009 01:47:00
Published 10 Feb 2009 02:00:24
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity LOW
Authentication NONE

CVE-2009-0469

Summary

Unspecified vulnerability in futomi's CGI Cafe Fulltext search CGI 1.1.2 allows remote attackers to gain administrative privileges via unknown vectors.

Vulnerable Systems

Application

  • Futomis Cgi Cafe Fulltext Search Cgi 1.1.2


References

BID - 33409

CONFIRM - http://www.futomi.com/library/info/2009/20090123.html

JVNDB - JVNDB-2009-000008

JVN - JVN#80771386


Last Updated: 27 May 2016 10:50:16