Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2009-2458

Overview

Vulnerability Score 5.4 5.4
CVE Id CVE-2009-2458
Last Modified 20 Jul 2009 12:00:00
Published 14 Jul 2009 04:30:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity HIGH
Authentication NONE

CVE-2009-2458

Summary

Unspecified vulnerability in Sun Fire V215 Server, when using XVR-100 graphic cards on system boards with part number 375-3463 and a hardware dash level -04 or later, allows remote attackers to cause a denial of service (panic) via unknown vectors.

Vulnerable Systems


References

SUNALERT - 257329

XF - sunfire-xvr100-dos(51695)

BID - 35661


Last Updated: 27 May 2016 10:50:54