Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2009-3399

Overview

Vulnerability Score 4.3 4.3
CVE Id CVE-2009-3399
Last Modified 22 Oct 2012 11:11:32
Published 22 Oct 2009 02:30:00
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity MEDIUM
Authentication NONE

CVE-2009-3399

Summary

Unspecified vulnerability in the WebLogic Server component in BEA Product Suite 7.0.6 and 8.1.5 allows remote attackers to affect integrity, related to WLS Console.

Vulnerable Systems

Application

  • Oracle Bea Product Suite 7.0.6


References

CERT - TA09-294A

CONFIRM - http://www.oracle.com/technology/deploy/security/critical-patch-updates/cpuoct2009.html

SECTRACK - 1023062

BID - 36769

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuoct2009-096303.html


Last Updated: 27 May 2016 10:51:44