Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2005-4884

Overview

Vulnerability Score 6.8 6.8
CVE Id CVE-2005-4884
Last Modified 26 Jan 2010 12:00:00
Published 25 Jan 2010 04:30:00
Confidentiality Impact NONE NONE
Integrity Impact NONE NONE
Availability Impact COMPLETE COMPLETE
Access Vector NETWORK
Access Complexity LOW
Authentication SINGLE_INSTANCE

CVE-2005-4884

Summary

Unspecified vulnerability in the Oracle OLAP component in Oracle Database Server 10.1.0.4 (10g) allows remote authenticated attackers to affect availability via unknown vectors, aka DB02.

Vulnerable Systems

Application

  • Oracle Database Server 10.1.0.4


References

CONFIRM - http://www.oracle.com/technology/deploy/security/pdf/cpujul2005.html


Last Updated: 27 May 2016 10:41:28