Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-0793

Overview

Vulnerability Score 3.6 3.6
CVE Id CVE-2011-0793
Last Modified 20 Apr 2011 12:00:00
Published 19 Apr 2011 11:14:05
Confidentiality Impact NONE NONE
Integrity Impact PARTIAL PARTIAL
Availability Impact PARTIAL PARTIAL
Access Vector NETWORK
Access Complexity HIGH
Authentication SINGLE_INSTANCE

CVE-2011-0793

Summary

Unspecified vulnerability in the Database Vault component in Oracle Database Server 10.2.0.3, 10.2.0.4, 10.2.0.5, 11.1.0.7, and 11.2.0.1 allows remote authenticated users to affect integrity and availability, related to SYSDBA.

Vulnerable Systems

Application

  • Oracle Database Server 10.2.0.3

  • Oracle Database Server 10.2.0.4

  • Oracle Database Server 10.2.0.5

  • Oracle Database Server 11.1.0.7

  • Oracle Database Server 11.2.0.1


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuapr2011-301950.html


Last Updated: 27 May 2016 10:56:04