Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-0800

Overview

Vulnerability Score 6.5 6.5
CVE Id CVE-2011-0800
Last Modified 20 Apr 2011 12:00:00
Published 19 Apr 2011 11:14:05
Confidentiality Impact COMPLETE COMPLETE
Integrity Impact COMPLETE COMPLETE
Availability Impact COMPLETE COMPLETE
Access Vector LOCAL
Access Complexity LOW
Authentication MULTIPLE_INSTANCES

CVE-2011-0800

Summary

Unspecified vulnerability in the Solaris component in Oracle Solaris 8, 9, 10, and 11 Express allows local users to affect confidentiality, integrity, and availability via unknown vectors related to Administration Utilities.

Vulnerable Systems

Operating System

  • Sunos 5.10

  • Sunos 5.11

  • Sunos 5.8

  • Sunos 5.9


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuapr2011-301950.html


Last Updated: 27 May 2016 10:56:04