Lumension® Endpoint Intelligence Center

Intelligence Center » Browse All Vulnerabilities » CVE-2011-0804

Overview

Vulnerability Score 3.6 3.6
CVE Id CVE-2011-0804
Last Modified 20 Apr 2011 12:00:00
Published 19 Apr 2011 11:14:06
Confidentiality Impact PARTIAL PARTIAL
Integrity Impact PARTIAL PARTIAL
Availability Impact NONE NONE
Access Vector NETWORK
Access Complexity HIGH
Authentication SINGLE_INSTANCE

CVE-2011-0804

Summary

Unspecified vulnerability in the Database Vault component in Oracle Database Server 10.2.0.3, 10.2.0.4, 10.2.0.5, 11.1.0.7, 11.2.0.1, and 11.2.0.2 allows remote authenticated users to affect confidentiality and integrity via unknown vectors.

Vulnerable Systems

Application

  • Oracle Database Server 10.2.0.3

  • Oracle Database Server 10.2.0.4

  • Oracle Database Server 10.2.0.5

  • Oracle Database Server 11.1.0.7

  • Oracle Database Server 11.2.0.1

  • Oracle Database Server 11.2.0.2


References

CONFIRM - http://www.oracle.com/technetwork/topics/security/cpuapr2011-301950.html


Last Updated: 27 May 2016 10:56:04